Willkommen!

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren oder einloggen.

Geringen Kühlwasserverlust behoben

    • Geringen Kühlwasserverlust behoben

      Hatte schon öfter mal in der Garage am Morgen unter dem linken Trittbrett ein paar Tropfen Kühlflüssigkeit bemerkt.
      (Meine Vespa GTS 300 ist 7/2013).
      Heute beim Händler nachgesehen (Innenschild und Trittbrett ausgebaut):
      Auf der linken Seite unter dem Trittbrett war eine Schlauchklemme undicht und wurde durch eine Schraubklemme ersetzt.
      Alles natürlich in Garantie.
    • Doch noch nicht ganz behoben!
      Es gab schon wieder ein paar Tropfen.
      Unter dem linken Trittbrett treffen zwei Kühlwasserschläuche aufeinander, die mit einer festen Verbindung aus Kunststoff? verbunden sind und jeweils am Schlauchende mit einer Schelle befestigt sind.
      Muß wohl wieder alles zerlegen und der Sache auf den Grund gehen.
      Werde weiter berichten.

      Gruß

      Ingo
    • Ich habe an der entscheidenden undichten Stelle schon 2 "gescheite Schraubschellen" angebracht und trotzdem ist es noch undicht.
      War heute bei meinem Händler und er meinte, dass die Rohrverbindung aus Kunststoff, die die beiden Wasserschlauchenden miteinander verbindet, vermutlich einen Haarriss hat. Das hatte er schon öfter mal gehabt in seiner Werkstätte.
      Nun wir werden ja sehen, wenn wir die Vespa wieder zerlegen.
      Werde weiter berichten.
    • So, heute alles wieder zerlegt und an derselben Stelle, wo zuletzt eine neue Schraubschelle angebracht wurde, war die Verbindung wieder undicht. Diesmal wurde die Kunststoffverbindung ausgebaut und begutachtet. Sie hatte an der Stelle, wo die Undichtigkeit aufgetaucht war, eine ganz leichte Kerbe neben der Spritzguss Naht.
      Da habe ich nicht lange gefackelt, bin in den nächstgelegenen Baumarkt und hab' mir dort eine 3/4" Messing Schlaucholive mit 2 neuen Schraubklemmen (im Set um 3,19 Euro) besorgt und selbst eingebaut.
      Vor dem Zusammenbau der Vespa habe ich natürlich verlorengegangenes Kühlwasser ergänzt, den Motor warmlaufen gelassen und brav am Thermostat entlüftet bis sich der Kühlerventilator eingeschaltet hat. Dann das Kühlsystem geschlossen und nochmals den Motor bis zum Einschalten des Kühlerventilators laufen lassen, nochmals Kontrolle, ob dicht und dann die Vespa wieder zusammengebaut. Auch nach der Probefahrt war alles noch dicht.
      Hoffentlich ist der geringe Kühlwasserverlust nun endgültig behoben!
    • Bei mir war es auch ein spritzgegossener schwarzer Kunststoffteil, der nur auf einer Seite neben der Spritzgussnaht eine Längskerbe hat, über die der Kühlwasserverlust erfolgt ist. Der Teil hat aber keinen Haarriss. Wahrscheinlich hätte man den Kühlwasserverlust durch weiteres Festziehen der Schraubstelle wieder kurzfristig abstellen können, aber dies scheint keine Dauerlösung zu sein, denn dazu muss man immer die halbe Vespa zerlegen...!
      Eigenartigerweise fehlt dieser Teil im Ersatzteilkatalog. Wie hier eine Ersatzteilbeschaffung erfolgen soll, kann spannend werden.
      Wie gesagt, ich habe diesen Teil durch eine 3/4"- Schlaucholive aus Messing ersetzt, und bis jetzt ist Ruhe.
    • Bei meiner GTS war es heuer im Frühjahr soweit. Ich hab den Plastikteil ebenfalls ersetzt und bis jetzt ist Ruhe. Ich denke aber, dass die Schläuche auch irgendwann getauscht werden müssen: recht robust erscheint mir dieses Material nicht, vor allem bei Biegungen und Anschlüssen - aber hoffentlich täusche ich mich.
      Hier noch ein Bild für alle, die sich nix unter einer Schlaucholive vorstellen können:
      Dateien
      • IMG_1895.JPG

        (208,78 kB, 16 mal heruntergeladen, zuletzt: )
    • marini schrieb:

      So, heute alles wieder zerlegt und an derselben Stelle, wo zuletzt eine neue Schraubschelle angebracht wurde, war die Verbindung wieder undicht. Diesmal wurde die Kunststoffverbindung ausgebaut und begutachtet. Sie hatte an der Stelle, wo die Undichtigkeit aufgetaucht war, eine ganz leichte Kerbe neben der Spritzguss Naht.
      Da habe ich nicht lange gefackelt, bin in den nächstgelegenen Baumarkt und hab' mir dort eine 3/4" Messing Schlaucholive mit 2 neuen Schraubklemmen (im Set um 3,19 Euro) besorgt und selbst eingebaut.
      Vor dem Zusammenbau der Vespa habe ich natürlich verlorengegangenes Kühlwasser ergänzt, den Motor warmlaufen gelassen und brav am Thermostat entlüftet bis sich der Kühlerventilator eingeschaltet hat. Dann das Kühlsystem geschlossen und nochmals den Motor bis zum Einschalten des Kühlerventilators laufen lassen, nochmals Kontrolle, ob dicht und dann die Vespa wieder zusammengebaut. Auch nach der Probefahrt war alles noch dicht.
      Hoffentlich ist der geringe Kühlwasserverlust nun endgültig behoben!
      hallo,
      was für einen Durchmesser hat den der 3/4" Messing Schlaucholive? Habe nämlich auch das gleiche Problem

      Gruss Cataldo