Willkommen!

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren oder einloggen.

Luft in der Bremse nach 800km

    • Luft in der Bremse nach 800km

      Hallo liebes Forum,

      ich wollte heute mit meiner GTS los fahren und musste feststellen, dass ich in der vorderen Bremse Luft habe.
      Da ich eh frei habe, bin ich direkt zum Händler gefahren. Dieser sagte mir, dass ich nicht der einzige bin bei dem sich vor den ersten 1000km Luft in der Leitung gebildet hat.

      Gibt es hier Leute bei denen das auch der Fall ist bzw. war ?

      Ein schönes Wochenende an alle :)
    • _aliasjp_ schrieb:

      Hallo liebes Forum,

      ich wollte heute mit meiner GTS los fahren und musste feststellen, dass ich in der vorderen Bremse Luft habe.
      Da ich eh frei habe, bin ich direkt zum Händler gefahren. Dieser sagte mir, dass ich nicht der einzige bin bei dem sich vor den ersten 1000km Luft in der Leitung gebildet hat.

      Gibt es hier Leute bei denen das auch der Fall ist bzw. war ?

      Ein schönes Wochenende an alle :)
      Das Thema ist bekannt und betrifft mittlerweile eine ganze Menge an HPE Besitzer, guck mal hier

      Hier klicken

      Hab dieser Tage an meiner HPE die vordere Bremse nach 500km entlüften lassen. Paar Tage später bei 700km das gleiche Spiel, nachlassender Druckpunkt und merklich schwammig.

      Im DE Vespa Forum gibt es dazu jede Menge Vespa Fahrer mit dem gleichen Problem. Könnte sich bei der HPE um einen Produktionsfehler handeln.

      Hier klicken
      gruß barny
    • Neu

      Hallo zusammen,
      auch bei meiner GTS ist Luft im Bremssystem, nach mehreren Tagen Standzeit lässt sich der Bremshebel bis zum Gasgriff mühelos ziehen.
      Ich habe das System schon entlüftet, anfangs war es sehr gut aber jetzt ist es wieder dasselbe. Mein Kilometerstand ist 750, also neu.
      Auch in den deutschen Foren wird das gleiche darüber berichtet.
      Ich vermute es kommt vom ABS-Block. Werde mich mit dem Händler in Verbindung setzen.
    • Neu

      tonitan schrieb:

      Hallo, ich habe den Händler kontaktiert. Das Problem ist bekannt, es kommt tatsächlich vom ABS. Also an alle die dieses Problem haben -> ab in die Werkstatt.
      Kannst Du das mit dem ABS genauer definieren? Oder ist das nur eine allgemeine Aussage Deines Händlers?
      Ich war wegen diesem Problem bereits zweimal in der Werkstatt und jedesmal wurde entlüftet.
      Die zweite Entlüftung ist jetzt 1 1/2 Monate her und noch immer genug Bremsdruck am Hebel vorhanden. Also alles gut soweit.
      Die letzte Info von meinem Händler, es wurde offiziell eine spezielle Art der Entlüftung vorgegeben, um Restluft aus dem ABS Block zu bekommen. Gut möglich, dass nach längerer Winter Standpause nochmals entlüftet werden muss.
      Die Garantiezeit sollte man auf jeden Fall nutzen, ohne selber dran zu gehen.
      gruß barny
    • Neu

      Also was ich jetzt weis, sollen nur die 2019er Modelle davon betroffen sein, und es soll definitiv vom ABS-Block kommen. Ich bin für Montag 11:00 hinbestellt und werde dem Techniker auf die Finger schauen.
      In de Foren aus Deutschland ist auch von solchen Problemen zu lesen. Ist für mich ärgerlich und auch eine Sicherheitsfrage, da ich schon mehr als 40 Jahre Motorrad fahre ist für mich die Vorderradbremse unumgänglich. Ich werde Euch am Montag darüber berichten.
    • Neu

      Hmmm.... die Vespas werden immer teurer aber mir kommt vor es kommen damit auch immer mehr Mängel...

      hab eine 2018er und bisher keinen Mangel einfach nur Spaß...

      Hoffe das Problem wird bald gelöst!!!
      Ist das Schlagloch noch so klein,
      nen Vespareifen passt hinein!
    • Neu

      Hi, bin Markus 48 aus Duisburg und neu hier im Forum.
      Habe mir anfang des Sommers ne neue 2018er GTS 300 gekauft.
      Die hatten hier die 18er Modelle für 4900 Euro angeboten.
      Bei der ersten Fahrt von dem Händler nach Hause hatte die Vorderbremse sehr wenig Leistung.
      Ich dachte naja vielleicht richtig weil ich vorher ne KTM SMC R690 gefahren bin die was bessere Bremsen hatte und das ja nur ein Roller ist.
      Nach einer Woche fahren (150km) wurde die Bremsleistung immer weniger, dann war garkeine mehr vorhanden.
      Ich zum Händler, er hat sie entlüftet. Bremsleistung war sofort top.
      Jetzt bei Km 350 hat sich die Bremsleistung wieder halbiert, wenn der Roller 2 Wochen steht ist beim ersten Hebel ziehen so gut wie keine
      Bremmsleistung da. Wenn man paar mal mit dem Hebel pumpt dann hat man ein wenig Bremsleistung damit man sich traut ne Runde zu Fahren.
      Werde wenn ich mal Zeit habe die GTS zum Händler bringen, er soll sich kümmern.
      Ich finde es richtig zum kotzen das ich ein Neufahrzeug bekomme, wo es bei der Endkontrolle und Auslieferung noch nicht mal auffällt das die Vorderbremse
      keine Funktion hat.