Willkommen!

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren oder einloggen.

Wehwehchen nach dem Auswintern

    • hobodides schrieb:

      Update habe ich das aktuelle. Das war auch Thema beim Service.
      Ich würde jetzt vorsichtig meinen, ich fahre weiter und warte bis es weg geht. Also die italienische Methode :D
      Aber ich möchte einen größeren Schaden nicht unbedingt riskieren. Fahren tut sie normal wie immer.
      Den Weg zur Werkstatt brauch ich im Moment auch nicht, weil sie nicht gerade um die Ecke liegt.
      Handbuch und Werkstatthandbuch habe ich durchgesehen und nichts gefunden. Mal Dr. Google befragen....
      Mach dir keinen Kopf. Bei meiner kommt die MKL wie es lustig ist.Laut Tester Lamdafehler. Läuft ganz normal. Ob warm,kalt ist komplett egal. Mal kommt sie nach wenigen Km mal dauert es 2 Tage. Hab mich dran gewöhnt und fertig
    • Wenns dir nicht zu teuer ist....kauf den Orig. Ölmessstab und kontrolliere den Stand. Einfach mal so Öl nachkippen find ich fahrlässig.
      Was ich nicht verstehe....bitte nicht böse gemeint....du hast quasi 0 Ahnung und verzichtest auf Tips von Leuten mit Ahnung. Willst nen zwanni sparen weil bei Amazon das Teil 12 kostet. Schreibst immer du hast gelesen....kennst die Quellen dazu?
      Mir ist es egal - ist deine Vespa. Aber ich würde mit meinen Fahrzeugen NIE solange fahren, bis die Kontrollampe von alleine ausgeht.
      Wie gesagt...nicht böse gemeint.
      LG aus dem Most4tel
    • @abarthvespa. Danke für deine Rückmeldung zu meinen Fragen. Ich fahre solange mit ihr nicht, solange ich nicht weiss was es ist.

      Stecker hab ich schon den passenden und ich weiss mittlerweile auch, dass der Diagnosestecker bei der Batterie unten ist :)
      Ich lese mir das mal lieber selber aus, bevor ich in die Werkstatt gondel, die nicht gerade um die Ecke ist und die mir dann für € 20 sagen was es ist.
      Der Adapter kostet mich 8 Euro. Den OBD2 habe ich sowieso schon. Das ist es mir wert.

      Wenn mir die Software ein wirkliches Problem anzeigt, fahre ich genau nur 1x und das ist der Weg in die Werkstatt.
      Wenn es aber nur ein voller Fehlerspeicher ist, dann erspar ich mir das ganze. Mögliche wäre es, weil sie mir vorm letzten Service immer wieder abgestorben ist wie sie kalt war.

      @MFO3000. Hab schon eine Spritze mit Schlauch und weiss genau wieviel ich reingelehrt habe. Diese Menge zieh ich wieder raus, dann hab ich das auch erledigt. Die Aktion hätte ich mir sparen können :D

      Jedenfalls weiss ich jetzt, dass der Diagnosestecker bei einer GTS 125 ganz wo anders liegt als bei einer GTS 300.
      Keep calm and drive vespa :thumbsup:
    • War grad das Öl wieder rausholen :D Packerl kam schneller als erwartet. Jetzt passt es wieder.
      Davor hab ich sie angestartet, in der Hoffnung das die gelbe Motorkontrollanzeige verschwindet. Tatsächlich leuchtet die Anzeige nicht mehr.
      Sollte es wiederkommen hats was und ich fahre in die Werkstatt.
      Hätte ich mir alles sparen können. Man könnte den Threat schließen und ich sage Danke für eure Hilfe.
      Keep calm and drive vespa :thumbsup:
    • Eine abschließende Frage hätte ich noch.
      Wie ich das Öl rausgezogen habe, war das ziemlich dunkelbraun bis schwarz. Ich habe vorm Einwintern das Service gemacht und bekam einen Ölwechsel.
      Is des normal ? Waren übrigends knapp 400ml laut Messbecher die ich reingekippt habe unnötiger Weise. Jetzt passt wieder alles und ich war schon wieder unterwegs.

      Lustigerweise kommt das Absterben aber wieder. Also Kaltstart Parkplatz nichts, dann beim Fahren an den Ampeln muss ich bissl am Gas bleiben sonst geht sie mir aus und nach ca. 5 Minuten Fahrzeit
      ist alles normal. Also wenn der Motor warm ist offenbar. Sehr Divenhaft alles :D
      Keep calm and drive vespa :thumbsup: