Seltsames Starterverhalten

  • Hab keine Erfahrung wie das mit anderen Vespas ist, aber meine "bockt" immer beim Starten. Der Anlasser dreht ein Stück und wenn ich Glück hab schafft er es über den oberen Totpunkt und springt an (was sie immer brav macht), oder eben er dreht ein Stück und scheint dann irgendwie anzustehen. Wenn ich da am Knopf bliebe, würde der Anlasser sicher durchbrennen.

    Also weg vom Knopf, nochmal drücken und mit etwas Glück dreht er durch und springt an.

    Normal ist das aber nicht, oder? Was meint ihr? Neuer Starter? Batterie sollte eigentlich gut sein.

  • 13tkm. 3 Jahre alt. Was meinst du, dass der Knopf haben könnte? Der schliesst ja nur ein Relais. Also Strom läuft da ja kaum drüber.

    Es ist auch nicht so als ob dem Starter der Strom "ausgeht", sondern dass er einfach durch irgendeinen Widerstand gestoppt wird. Ich tippe da eben auf oberen Totpunkt. Kurz vor'm Zünden. Wenn er über den Punkt drüber kommt springt sie an.

    Habe noch einen neuen Taster zu Hause. Meinst einfach mal auf Verdacht tauschen?

    • Offizieller Beitrag

    Soweit hast schon recht.

    Hatte mal so ein Fall, wo ich genau dieser Meinung war und am Ende war es doch der Knopf.


    Wollte es nur noch als Möglichkeit auflisten lassen.

  • Wollte es nur noch als Möglichkeit auflisten lassen.

    Klar. Danke. Werde auch einfach mal ausprobieren. Aber zur Sicherheit: NORMAL ist das Verhalten also nicht. Der Starter sollte IMMER in der Lage zu sein den Motor in jeder Kolbenposition sauber zu drehen. Korrekt?

    Werde vielleicht doch auch mal den Strom und die Spannung der Batterie beobachten.

  • Im Zweifelsfall leistest du dir den Versuch, wie Dave angesprochen hat, und lässt beim kommenden Service, oder vorher je nach Dringlichkeit, einfach 'auf gut Glück' einen neuen Startknopf verbauen. Nach 3 Jahren ist das bei dem Preis leicht zu verschmerzen.


    Gehe dabei davon aus, dass es vom Aufwand des Tausch und dem Knopf selbst preislich ähnlich wie dem eines Knopfs f.d. Öffnen der Sitzbank sein wird. Hat mich ca. 35e gekostet. Hat bei mir sz. ab Werk schon nicht funktioniert.


    Jaja, Sachen gibts bei den Italienern :)


    Vielleicht tauscht du auch gleich mal die Zündkerze, nehme an du hast noch die Originale ab Werk. Dann nimm bei der nächsten eine Iridium. Falls noch nicht geschehen. Hoffe, das hat zumindest theoretisch was mit deine, Prob einer stotternden Zündung zu tun. ;) Viel Glück!

    ... und immer einen fingerbreit Luft zwischen Asphalt und Seitenständer!

  • Hansknauss Bin ganz bei dir. Wie geschrieben: Ich habe ja sogar nen neuen Starterknopf zu Hause liegen. Hab mir vor 2 Monaten so ein Set Schalter gekauft weil der Hupknopf den Geist aufgegeben hatte. Wäre nur nie auf die Idee gekommen, dass der Knopf was damit zu tun hat.

    Und der Tausch dauert ja keine 15min. Steht schon am Plan :)

    Kerze hab ich schon getauscht. Die hat Leerlaufprobleme gelöst. Ich hatte ja das Problem, dass sie beim Versuch gleich nach dem Start loszufahren, direkt abgestorben ist. Das Problem ist mit der neuen Kerze verschwunden. Für das Starterproblem wird das also mal nichts mehr helfen. Wobei ich auch wohl 100% keinen Zusammenhang mit der Kerze sehen kann. Es geht darum dass der Starter ab einem gewissen Punkt nicht weiterdreht. Nicht, dass sie nicht startet. So wie wenn den Starter die Kraft verlassen würde. Aber eben nicht langsam, so wie bei einer schwachen Batterie, wo er immer langsamer dreht, sondern er dreht schnell und kraftvoll für den Bruchteil einer Sekunde, und dann PENG. Dann steht er und kommt es scheint so als könnte er ein Hindernis nicht "überdrehen".

    Wie gesagt: Ich werde mal den Schalter tauschen und auch die Batterie im Auge halten. Wenn das alles nichts bringt, dann tausche ich eben man den Starter. Wobei es schon ein Armutszeugnis wäre wenn der nach <3J und knapp über 10tkm hinüber ist. Wobei: Wenn man den mal in der Hand hatte wundert man sich auch nimmer. Und wenn man dann sieht was ein neuer kostet, dann erst recht nicht ;)

  • izeman

    ich habe bei meiner BJ2017 und 7,5t km ab und zu das gleiche Startverhalten bzw. Nichtstartverhalten. Ich habe das diese Woche beim Service angesprochen und gebe die Antwort sinngemäß und nicht verifiziert wie folgt wieder:

    Beim Starten ist eine Dekompressionseinheit dafür verantwortlich, dass der Starter nicht in die Kompression hinein drehen muß, sondern den Starter dadurch unterstützt, dass sie eben schaut, dass erst wenn genug "Schwung" vorhanden ist, die Ventile "zu" machen und der Murl anspringt, wenn die Deko-Einheit das nicht genau macht kommt es zu dem Phänomen, dass der Starter in die Kompression dreht und dann nicht über den Totpunkt kommt und der Murl auch nicht anspringt. Bei neuerlichem Startversuch klappt es dann meistens und alles ist wieder paletti. Ob ein Tausch der Dekompressionseinheit Abhilfe schafft oder Deine kleine Italienerin sich davon nicht beeindrucken läßt, mag ich nicht beurteilen ...

    Wie gesagt ich habe das auch zum1.Mal gehört und für mich klingt es plausibel.

    Ich habe es an meiner kleinen Italienerin akzeptiert und lasse Ihr diese Eigenheit, so wie sie auch meine Eigenheiten akzeptieren muss :motoo:

  • Taurus: Das macht sogar ABSOLUT Sinn. Wusste nur nicht dass die Vespa das bei der verhälnismäßig geringen Hubraum verbaut hat. Kenne das von den großen Einzylinderenduros. Werde mich mal in der Richtung schlau machen und auch hier reinposten. DANKE !!!

  • ich habe die gleichen Startsymtome mit meiner 2017 er. Batterie ist schon neu. Startknopf geprüft.
    habe irgendwo gelesen Masseanschluß vom Starter prüfen. Weiss da wer was?