Unzuverlässige Lady

  • Liebe Vespafreunde

    Mein Problem: vespa 300 GTS, Bj 2008, 30.000km

    Seit einem halben Jahr tritt das Problem wenn ich den Zündschlüssel umdrehe leuchtet das gelbe Motorkontrolllicht nicht, kein Starten möglich. Nach ein paar Minuten, oder am nächsten Tag leuchtet das MKL auf, starten möglich. Die Lady zickte auch beim Fahren, plötzlich Motor aus. MKL Phänomen und Starten wie oben beschrieben. Die Fachleute finden keinen Fehler, auszulesen gibt es nichts. Neuer Kabelbaum angedacht, Piaggo hat für das Modell keinen mehr.

    Soll ich sie aufgeben?

  • Servus, ich weis das hier leider nicht mehr so viel los ist.

    Hoffe trotzdem das die wer helfen kann. Lg Pazi

    • Neu
    • Offizieller Beitrag
    • Kontakte und Verbindungen prüfen: Überprüfe alle elektrischen Verbindungen und Steckverbindungen auf Korrosion oder lockere Kontakte.
    • Batterie und Spannungsversorgung: Stelle sicher, dass die Batterie vollständig geladen ist und die Spannungsversorgung stabil ist. Überprüfe auch die Batterieanschlüsse auf festen Sitz.
    • Zündschloss und Schlüssel: Untersuche das Zündschloss und den Schlüssel auf Abnutzung oder Fehlfunktionen. Es könnte ein Problem mit dem Zündschlossmechanismus vorliegen.
    • Relais und Sicherungen: Überprüfe alle Relais und Sicherungen, die mit dem Motorsteuerungssystem verbunden sind. Ersetze defekte oder abgenutzte Komponenten.
    • Masseverbindungen: Prüfe die Masseverbindungen des Fahrzeugs, insbesondere die vom Motorsteuergerät. Eine schlechte Masseverbindung kann zu intermittierenden Ausfällen führen.
    • Temperaturabhängige Komponenten: Einige elektronische Bauteile können temperaturabhängig ausfallen. Überprüfe Komponenten wie das Motorsteuergerät (ECU) und Sensoren auf thermische Probleme.

    Ich denke das die ECU defekt ist.

  • Herzlichen Dank für die Antwort und sorry für die späte Antwort. Wie gesagt halbes Jahr beim Profi und nix genaues weiss man nicht.

    Der Verdacht MSG ist heiss!

    Lg